请教个问题,Android工程中嵌入Flutter,运行报错


#1


#2

已解决:在原生项目的gradle.properties文件里加android.enableD8=true